<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>

<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html" />
  <meta name="keywords" content="Οδηγός διασκέδασης, Χανιά" />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Δείτε φωτογραφίες από την Κρητική βραδιά που έγινε την Παρασκευή 30 Δεκεμβρίου στο &quot;Ν πλω&quot; food &amp; Stage." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>30.12.16 Κρητική βραδιά @ Ν πλω food &amp; Stage</title>
<script type="text/javascript" src="/media/jfbalbum/jquery1.8.min.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/sb/srzsb.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/sb/srzsb2.jq.js"></script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />

  <link href="https://www.aera.gr/component/search/?Itemid=190&amp;catid=101&amp;id=42183&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <link rel="stylesheet" href="https://www.aera.gr/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-b33b6a4b.js" type="text/javascript"></script>
  <script src="https://www.aera.gr/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});</script>
  <link href="/component/obrss/aera-gr-online.html" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="30.12.16 Κρητική βραδιά @ Ν πλω food & Stage"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html"/>
  <meta property="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά"/>
  <meta property="og:image" content="https://www.aera.gr/images/plg_jdvthumbs/thumb-0000546716_resize-adbf3e80ab8957c64fa8f681bf14e386.jpg"/>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-3a730294.css">
<script src="/cache/template/gzip.php?theme-6eba5f0b.js"></script>
<script src="/media/plg_content_jdvthumbs/slimbox-jquery/slimbox2.js" type="text/javascript"></script>
<link rel="stylesheet" href="/media/plg_content_jdvthumbs/slimbox-jquery/css/slimbox2.css" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog columnwidth-400 columns-2">

    <div class="tm-page-bg">

        <div class="uk-container uk-container-center">

            <div class="tm-container">

                                <div class="tm-headerbar uk-clearfix uk-hidden-small">

                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" /></a>
                    
                                        <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/out.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="190">
</form>                    </div>
                    
                    <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>
                </div>
                
                                <div class="tm-top-block tm-grid-block">

                                        <nav class="tm-navbar uk-navbar">

                                                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/shopping/mobile-shop-chania.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li><a href="/chania/38532-ovale.html">Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent uk-active" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                        
                                                <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                        
                                                <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" /></a></div>
                        
                    </nav>
                    
                    
                </div>
                
                                <section class="tm-top-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- up aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="2766103853"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</section>
                
                
                                <div class="tm-middle uk-grid" data-uk-grid-match>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                                                <main class="tm-content">

                            
                            
<div id="system-message-container">
</div>
﻿  <article class="uk-article tm-article" data-permalink="http://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            30.12.16 Κρητική βραδιά @ Ν πλω food &amp; Stage                    </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 31 Δεκέμβριος 2016. Καταχωρήθηκε στο <a href="/out.html">Διασκέδαση</a>. Εμφανίσεις: 455	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_twitter_hcount' st_via='' st_title='30.12.16 Κρητική βραδιά @ Ν πλω food & Stage'></span><span st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/out/42183-30-12-16-krhtikh-bradia-n-plw-food-stage.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a href="/images/00-2016/01-dec/000/0000546716_resize.jpg" title="30.12.16 Κρητική βραδιά @ Ν πλω food &amp; Stage" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb-0000546716_resize-adbf3e80ab8957c64fa8f681bf14e386.jpg" alt="30.12.16 Κρητική βραδιά @ Ν πλω food & Stage" style="margin: 2px;float: left;" class="thumb-plg" /></a>Δείτε φωτογραφίες από την <strong> Κρητική βραδιά </strong> που έγινε την <strong>Παρασκευή 30 Δεκεμβρίου </strong> στο <strong> "Ν πλω" food & Stage.</strong> <br /><br />
<h3 class="box-info">Πληροφορίες για το Ν πλώ <a href="/nplo"> www.aera.gr/nplo</a></h3>
<br />

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><a target="_blank" href="https://www.facebook.com/ilikeaera/photos/?tab=album&album_id=10154901055739704" class="uk-button">
<h2><span style="color: #ff0000;">Δείτε τις φωτογραφίες</span></h2>
</a><br /><br /><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmedia%2Fset%2F%3Fset%3Da.10154901055739704.1073742565.148663379703%26type%3D3&width=500" width="500" height="650" style="border: none; overflow: hidden;" scrolling="no" frameborder="0" allowtransparency="true"></iframe>        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
                <li class="uk-pagination-previous">
            <a href="/out/42185-30-12-16-colpo-grosso-1-1-years-birthday-apwn-bar.html">&lt; Prev</a>            <i class="uk-icon-angle-double-left"></i>
        </li>
        
                <li class="uk-pagination-next">
            <a href="/out/42182-30-12-16-music-in-my-soul-senso.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/17651-befit.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/befit/befit-urbain-training-center-chania_main.jpg&amp;w=280&amp;h=160&amp;zc=1" width="280" height="160" title="BEFIT urban training center - Χανιά" alt="BEFIT urban training center - Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>BEFIT urban training center - Χανιά</b></h3>		Σε νέες, ανανεωμένες εγκαταστάσεις και υπό νέα διεύθυνση, το BEFIT urban training center αποτελεί&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/38363-artio.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/artio/artio-chania-03.jpg&amp;w=280&amp;h=160&amp;zc=1" width="280" height="160" title="artio κατάστημα επίπλων - αρχιτεκτονικό γραφείο - Χανιά" alt="artio κατάστημα επίπλων - αρχιτεκτονική γραφείο - Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>artio κατάστημα επίπλων - αρχιτεκτονικό γραφείο -&hellip;</b></h3>		Στο κατάστημα artio θα βρείτε έπιπλα (εσωτερικού & εξωτερικού χώρου), φωτιστικά και διακοσμητικά&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div>
</article>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="6212424655"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/40919-homegymchania.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/homegym/homegym_chania_01.jpg&amp;w=290&amp;h=165&amp;zc=1" width="290" height="165" title="Homegym - Personal Fitness Studio στα Χανιά" alt="To Homegym - Personal Fitness Studio στα Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Homegym - Personal Fitness Studio στα Χανιά</b></h3>		To Homegym - Personal Fitness Studio στα Χανιά είναι ένας ολοκληρωμένος χώρος άθλησης, που&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/17260-mema.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/mema-logo.jpg&amp;w=290&amp;h=165&amp;zc=1" width="290" height="165" title="Mema's flower creations - BallooNota  - Χανιά" alt="Mema's flower creations - BallooNota  - Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Mema's flower creations - BallooNota  -&hellip;</b></h3>		Χαρίστε μοναδικές στιγμές σε σας και τους καλεσμένους σας, κλέψτε τις εντυπώσεις και αφήστε τους&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div></div></aside>
                                        
                </div>
                
                
                                <div class="tm-block-bottom">

                    
                    
                                        <footer class="tm-footer">

                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                        
                        <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/top.html">Top</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>
<div class="uk-panel"><div class='mod_ijoomlazone' id='ijoomlazone90'></div></div>
<div class="uk-panel">
	<p style="text-align: center;"><strong>© 2001 - 2015 by aera.gr All Rights Reserved</strong>&nbsp;</p></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
                    </footer>
                    
                </div>
                
            </div>

        </div>

    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/shopping/mobile-shop-chania.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li><a href="/chania/38532-ovale.html">Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent uk-active"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    <script type="text/javascript">
  var _sf_async_config = { uid: 64736, domain: 'aera.gr', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>