<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>

<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html" />
  <meta name="keywords" content="aera.gr, Χανιά, Ενημέρωση, lifestyle, Διασκέδαση, Chania" />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Πολλοί εκτιμούν ότι όσο κανείς είναι νέος, έχει πιο υγιή και έντονη σεξουαλική ζωή, ωστόσο μία νέα βρετανική έρευνα, που φιλοξενήθηκε στην εφημερίδα «Telegraph»," />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;</title>
<script type="text/javascript" src="/media/jfbalbum/jquery1.8.min.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/sb/srzsb.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/sb/srzsb2.jq.js"></script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />

  <link href="/component/jcomments/feed/com_content/42362.html" rel="alternate" type="application/rss+xml" title="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;" />
  <link href="https://www.aera.gr/component/search/?Itemid=195&amp;catid=121&amp;id=42362&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <link rel="stylesheet" href="https://www.aera.gr/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-b33b6a4b.js" type="text/javascript"></script>
  <script src="https://www.aera.gr/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});</script>
  <link href="/component/obrss/aera-gr-online.html" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!-- Perfect Link with Article Images on Facebook -->
  <meta property="og:title" content="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html"/>
  <meta property="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά"/>
  <meta property="og:image" content="https://www.aera.gr/images/plg_jdvthumbs/thumb-zeygari_krevati3-657cb97126c0a45ebdc5965fa210fdd6.jpg"/>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-3a730294.css">
<script src="/cache/template/gzip.php?theme-6eba5f0b.js"></script>
<script src="/media/plg_content_jdvthumbs/slimbox-jquery/slimbox2.js" type="text/javascript"></script>
<link rel="stylesheet" href="/media/plg_content_jdvthumbs/slimbox-jquery/css/slimbox2.css" type="text/css" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">

    <div class="tm-page-bg">

        <div class="uk-container uk-container-center">

            <div class="tm-container">

                                <div class="tm-headerbar uk-clearfix uk-hidden-small">

                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" /></a>
                    
                                        <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/love-sex.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="195">
</form>                    </div>
                    
                    <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>
                </div>
                
                                <div class="tm-top-block tm-grid-block">

                                        <nav class="tm-navbar uk-navbar">

                                                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/shopping/mobile-shop-chania.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li><a href="/chania/38532-ovale.html">Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                        
                                                <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                        
                                                <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" /></a></div>
                        
                    </nav>
                    
                    
                </div>
                
                
                
                                <div class="tm-middle uk-grid" data-uk-grid-match>

                                        <div class="tm-main uk-width-medium-2-3">

                        
                                                <main class="tm-content">

                            
                            
<div id="system-message-container">
</div>
﻿  <article class="uk-article tm-article" data-permalink="http://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;                    </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 09 Ιανουάριος 2017. Καταχωρήθηκε στο <a href="/love-sex.html">Love &amp; Sex</a>. Εμφανίσεις: 1007	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_twitter_hcount' st_via='' st_title='Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;'></span><span st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a href="/images/00-2017/12-jan/zeygari_krevati3.jpg" title="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;" rel="lightbox-article"><img src="/images/plg_jdvthumbs/thumb-zeygari_krevati3-657cb97126c0a45ebdc5965fa210fdd6.jpg" alt="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;" style="margin: 2px;float: left;" class="uk-border-rounded thumb-plg" /></a>Πολλοί εκτιμούν ότι όσο κανείς είναι νέος, έχει πιο υγιή και έντονη σεξουαλική ζωή, ωστόσο μία νέα βρετανική έρευνα, που φιλοξενήθηκε στην εφημερίδα «Telegraph», ανατρέπει όλα όσα γνωρίζαμε σχετικά με τις σεξουαλικές επιδόσεις των γυναικών σε σχέση με την ηλικία τους. <br /><br />Συγκεκριμένα, προέκυψε πως η καλύτερη και πιο ερωτική περίοδος της γυναίκας είναι μετά τα 40 της χρόνια και, μάλιστα, αν είναι και παντρεμένη, η αυτοπεποίθησή της είναι ακόμη πιο ενισχυμένη.<br /><br />«Η πραγματική σεξουαλική περιπέτεια ξεκινά όταν τα παιδιά φύγουν από το σπίτι και οι γυναίκες αποκτούν αυτοπεποίθηση για το σώμα τους. Μάλιστα, απολαμβάνουν περισσότερο το σεξ από ό,τι στο παρελθόν», εξηγούν οι ερευνητές.<br /><br />«Η έρευνά μας δείχνει ξεκάθαρα πως οι παντρεμένες γυναίκες στα 40 έχουν την καλύτερη σεξουαλική ζωή», επισημαίνει ο Nicola Down, επικεφαλής της έρευνας, προσθέτοντας ότι είναι λυπηρό το γεγονός ότι 8 στις 10 γυναίκες πιστεύουν ότι η κοινωνία και οι νέοι άνθρωποι δεν έχουν θετική εικόνα για τους μεσήλικες, όταν στην πραγματικότητα απολαμβάνουν το σεξ.<br /><br />Σύμφωνα με τα στοιχεία που παρουσιάζει το health4you.gr, το 60% των γυναικών με παιδιά άνω των 18 που έχουν φύγει από το σπίτι έχουν συχνότερες σεξουαλικές επαφές, ενώ, στον αντίποδα, το 91% με παιδιά κάτω των δέκα χρόνων έχουν ιδιαίτερα μειωμένη σεξουαλική δραστηριότητα.

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br />Πάντως πέρα από την ηλικία υπάρχει και άλλος καταλυτικός παράγοντας που συντελεί ώστε ο έρωτας να είναι δυνατός. Οι πρόσφατες έρευνες δείχνουν πως η πλειονότητα των ατόμων άνω των 25 ετών θέλουν να έχουν κάποιο συναισθηματικό δεσμό με τον/την σύντροφο που θα κάνουν σεξ. Σε έρευνα που έγινε λοιπόν και στην οποία συμμετείχαν 2000 άνδρες αλλά και γυναίκες για το είδος του σεξ που προτιμούν και ευχαριστιούνται, τα συμπεράσματα ήταν ότι ναι μεν οι γυναίκες επιδιώκουν περισσότερο την περιπέτεια στη σεξουαλική τους ζωή, αλλά τόνισαν πως το συναισθηματικό δέσιμο είναι πολύ σημαντικός παράγοντας για το σεξ.<br /><br />Το 87% των γυναικών που απάντησαν υποστήριξαν ότι το καλύτερο σεξ το έκαναν με κάποιον που γνώριζαν, τον εμπιστεύονταν ενώ ένα μεγάλο ποσοστό είπε ότι το καλύτερο σεξ το έκανε με κάποιον που κατά το παρελθόν είχε μακροχρόνια σχέση (άρα πληρούσε τις προϋποθέσεις της ασφάλειας, της εμπιστοσύνης και φυσικά του συναισθήματος).<br /><br />Το ίδιο ισχύει φυσικά και για τους άνδρες. Η έρευνα έδειξε ότι οι άνδρες σε ποσοστό 96% θέλουν να έχουν και εκείνοι κάποιο συναισθηματικό δεσμό με την γυναίκα που θα κάνουν σεξ.<br /><br />zarpanews.gr        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
        
                <li class="uk-pagination-next">
            <a href="/love-sex/42344-tempeliko-seks-gia-tis-imeres-pou-eisai-ptwma-gia-na-ta-dwseis-ola.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/24630-ta-gourounakia.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/ta-gourounakia-chania.jpg&amp;w=280&amp;h=160&amp;zc=1" width="280" height="160" title="Τα Γουρουνάκια Ψητοπωλείο - Χανιά" alt="Τα Γουρουνάκια Ψητοπωλείο - Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Τα Γουρουνάκια Ψητοπωλείο - Χανιά</b></h3>		Το ψητοπωλείο «τα γουρουνάκια» μας μυούν στα μυστικά της καλής κουζίνας και της Μεσογειακής&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/35345-athinaluxuryvillas.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/athinavillas/athina-villas-00.jpg&amp;w=280&amp;h=160&amp;zc=1" width="280" height="160" title="Athina Luxury βίλες στα Χανιά, Ξαμουδοχώρι" alt="Athina Luxury βίλες στα Χανιά, Ξαμουδοχώρι" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Athina Luxury βίλες στα Χανιά, Ξαμουδοχώρι</b></h3>		Το συγκρότημα πολυτελών βιλών με ιδιωτική πισίνα Athina Luxury Villas βρίσκετε στο Ξαμουδοχώρι,&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(42362, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/87221.html" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="42362" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</article>
                        </main>
                        
                        
                    </div>
                    
                                                                                                    <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box"><div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42062-pente-mistika-gia-to-stomatiko-sex-pou-sigoura-den-xerete-alla-tha-eprepe.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/000/18126sex-666x399.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Πέντε μυστικά για το στοματικό σεξ που δεν ξέρετε αλλά θα έπρεπε" alt="Πέντε μυστικά για το στοματικό σεξ που δεν ξέρετε αλλά θα έπρεπε…" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Πέντε μυστικά για το στοματικό σεξ που δεν&hellip;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42168-se-poia-ilikia-kataktame-ti-sexoyaliki-sofia.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/000/bigstock-A.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Σε ποια ηλικία κατακτάμε τη «σεξουαλική σοφία»;" alt="Σε ποια ηλικία κατακτάμε τη «σεξουαλική σοφία»;" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Σε ποια ηλικία κατακτάμε τη «σεξουαλική&hellip;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42127-o-apisteytos-logos-poy-oi-gynaikes-elkyontai-apo-toys-antres-me-tatoyaz.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/000/bigstock-.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Ο απίστευτος λόγος που οι γυναίκες ελκύονται από τους άντρες με τατουάζ!" alt="Ο απίστευτος λόγος που οι γυναίκες ελκύονται από τους άντρες με τατουάζ!" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Ο απίστευτος λόγος που οι γυναίκες&hellip;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42142-poies-sunitheies-ehoun-oi-laoi-sto-sex.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/000/sex_copy.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Ποιες συνήθειες έχουν οι λαοί στο σεξ;" alt="Ποιες συνήθειες έχουν οι λαοί στο σεξ;" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Ποιες συνήθειες έχουν οι λαοί στο σεξ;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42107-barethikes-tin-erwtiki-routina-7-typoi-seks-pou-prepei.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/000/sxeseis2-696x433.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Bαρέθηκες την ερωτική ρουτίνα; 7 τύποι σεξ που πρέπει να δοκιμάσεις" alt="Bαρέθηκες την ερωτική ρουτίνα; 7 τύποι σεξ που πρέπει να δοκιμάσεις" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Bαρέθηκες την ερωτική ρουτίνα; 7 τύποι σεξ&hellip;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/love-sex/42362-se-poia-fasi-oi-gynaikes-kanoun-to-kalytero-seks.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/12-jan/zeygari_krevati3.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" title="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;" alt="Σε ποια φάση οι γυναίκες κάνουν το καλύτερο σεξ;" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Σε ποια φάση οι γυναίκες κάνουν το καλύτερο&hellip;</b></h3></figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/30977-aluravillas.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/aluravillas/alura-villas6_resize.jpg&amp;w=290&amp;h=165&amp;zc=1" width="290" height="165" title="Alura Villas - Μεγάλα Χωράφια, Χανιά" alt="Alura Villas - Μεγάλα Χωράφια - Χανιά" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Alura Villas - Μεγάλα Χωράφια, Χανιά</b></h3>		Οι ολοκαίνουργιες βίλες alura 1 & alura 2 βρίσκονται στο χωρίο Μεγάλα Χωράφια στα Άπτερα και&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/chania/29598-bmw-mylonakis.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/bmw-chania.jpg&amp;w=290&amp;h=165&amp;zc=1" width="290" height="165" title="Επίσημη αντιπροσωπία BMW, BMW Motorrad &amp; Mini στα Χανιά - Ι. Μυλωνάκης AE" alt="Επίσημη αντιπροσωπία BMW, BMW Motorrad & Mini στα Χανιά - Ι. Μυλωνάκης AE" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><h3></b>Επίσημη αντιπροσωπία BMW, BMW Motorrad &&hellip;</b></h3>		Ι. Μυλωνάκης AE διαθέτει πωλήσεις αυτοκινήτων BMW, Peugeot, Mini και μοτοσυκλετών BMW Motorrad,&hellip;		</figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div></div></aside>
                                        
                </div>
                
                
                                <div class="tm-block-bottom">

                    
                    
                                        <footer class="tm-footer">

                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                        
                        <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/top.html">Top</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li class="uk-active"><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>
<div class="uk-panel"><div class='mod_ijoomlazone' id='ijoomlazone90'></div></div>
<div class="uk-panel">
	<p style="text-align: center;"><strong>© 2001 - 2015 by aera.gr All Rights Reserved</strong>&nbsp;</p></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>
                    </footer>
                    
                </div>
                
            </div>

        </div>

    </div>

    
        <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/shopping/mobile-shop-chania.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li><a href="/chania/38532-ovale.html">Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    <script type="text/javascript">
  var _sf_async_config = { uid: 64736, domain: 'aera.gr', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    };
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>
</body>
</html>