<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html" />
  <meta name="keywords" content="Showbiz, Gossip" />
  <meta name="og:title" content="Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης " />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="https://www.aera.gr/images/00-2017/01-dec/sfakianakis_mpikakis.jpg" />
  <meta name="og:url" content="https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html" />
  <meta name="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" />
  <meta name="og:description" content="Το τραγούδι «Γενέθλια» έγινε ευρύτερα γνωστό μέσα από την ερμηνεία του Νότη Σφακιανάκη" />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Το τραγούδι «Γενέθλια» έγινε ευρύτερα γνωστό μέσα από την ερμηνεία του Νότη Σφακιανάκη" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης </title>
  <link href="/component/jcomments/feed/com_content/48192.html" rel="alternate" type="application/rss+xml" title="Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης" />
  <link href="https://www.aera.gr/component/search/?Itemid=177&amp;catid=92&amp;id=48192&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?highslide-7958373d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/style.php?base=/plugins/content/mavikthumbnails" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?template-ade98415.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <link rel="stylesheet" href="https://www.aera.gr/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?highslide-with-gallery.packed-dc46ed5b.js" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
  <script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="https://www.aera.gr/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-6173ff46.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "48192",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
				hs.graphicsDir = "/plugins/content/mavikthumbnails/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;
			
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				</script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!--[if lte IE 6]>
					<link href="/plugins/content/mavikthumbnails/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-eced9ac9.css">
<script src="/cache/template/gzip.php?theme-a748a70f.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />
</head>
<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f088785275003ed"></script> 
    <div class="tm-page-bg">
        <div class="uk-container uk-container-center">
            <div class="tm-container">
                                <div class="tm-headerbar uk-clearfix uk-hidden-small">
                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" class="nothumb" /></a>
                                                            <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/lifestyle.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="177">
</form>                    </div>
                                        <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>                </div>
                                                <div class="tm-top-block tm-grid-block">
                                        <nav class="tm-navbar uk-navbar">
                                                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li><li><a href="/chania/panorama.html">Χανιά πανόραμα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                                                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" class="nothumb" /></a></div>
                                            </nav>
                                                        </div>
                                                <section class="tm-top-a uk-grid uk-hidden-small uk-hidden-medium tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-1"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- up aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="2766103853"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</section>
                                                <section class="tm-top-b uk-grid uk-hidden-large tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1 uk-hidden-large"><div class="uk-panel uk-panel-box uk-hidden-large"><div class='mod_ijoomlazone' id='ijoomlazone649'></div></div></div>
</section>
                                                <div class="tm-middle uk-grid" data-uk-grid-match>
                                        <div class="tm-main uk-width-medium-2-3">
                                                                        <main class="tm-content">
                                                        
<div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης                     </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 07 Ιανουάριος 2018. Καταχωρήθηκε στο <a href="/lifestyle.html">lifestyle</a>. Εμφανίσεις: 778	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_twitter_hcount' st_via='' st_title='Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης '></span><span st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/lifestyle/48192-h-tragikh-istoria-pisw-apo-ta-genethlia-pou-egrapse-o-mpikakhs-kai-tragoudhse-o-sfakianakhs.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="thumbnail highslide with-zoomin-img" style="margin: 2px; float: left;" href="/images/00-2017/01-dec/sfakianakis_mpikakis.jpg" onclick='return hs.expand(this, { captionText: "&Eta; &tau;&rho;&alpha;&gamma;&iota;&kappa;ή &iota;&sigma;&tau;&omicron;&rho;ί&alpha; &pi;ί&sigma;&omega; &alpha;&pi;ό &tau;&alpha; &laquo;&Gamma;&epsilon;&nu;έ&theta;&lambda;&iota;&alpha;&raquo; &pi;&omicron;&upsilon; έ&gamma;&rho;&alpha;&psi;&epsilon; &omicron; &Mu;&pi;&iota;&kappa;ά&kappa;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&eta;&sigma;&epsilon; &omicron; &Sigma;&phi;&alpha;&kappa;&iota;&alpha;&nu;ά&kappa;&eta;&sigmaf; ", slideshowGroup: "48192" })' title="&Eta; &tau;&rho;&alpha;&gamma;&iota;&kappa;ή &iota;&sigma;&tau;&omicron;&rho;ί&alpha; &pi;ί&sigma;&omega; &alpha;&pi;ό &tau;&alpha; &laquo;&Gamma;&epsilon;&nu;έ&theta;&lambda;&iota;&alpha;&raquo; &pi;&omicron;&upsilon; έ&gamma;&rho;&alpha;&psi;&epsilon; &omicron; &Mu;&pi;&iota;&kappa;ά&kappa;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&eta;&sigma;&epsilon; &omicron; &Sigma;&phi;&alpha;&kappa;&iota;&alpha;&nu;ά&kappa;&eta;&sigmaf; "><img src="/images/thumbnails/images/00-2017/01-dec/sfakianakis_mpikakis-601x320.jpg" width="601" height="320" alt="Η τραγική ιστορία πίσω από τα «Γενέθλια» που έγραψε ο Μπικάκης και τραγούδησε ο Σφακιανάκης " style="" /><span class="zoomin-img"></span></a>Το τραγούδι «Γενέθλια» έγινε ευρύτερα γνωστό μέσα από την ερμηνεία του Νότη Σφακιανάκη <br /><br />Το τραγούδι όμως φέρει την υπογραφή του Κρητικού τραγουδοποιού και λυράρη Στέλιου Μπικάκη ο οποίος και το πρωτοτραγούδησε σε δίσκο.<br /><br />Ο ίδιος ο Στέλιος Μπικάκης σε συνέντευξη του στα «Ρεθεμνιώτικα Νέα» θα αποκαλύψει την ιστορία του τραγουδιού.<br /><br />«Την περίοδο που κυκλοφορούσε ο δίσκος μου Νυχτέρια, και πήγαινε πάρα πολύ καλά, αρρωσταίνει το παιδί που είχαμε αποκτήσει, ένα αγοράκι, από μια σπάνια αρρώστια. Ένα παιδί στο εκατομμύριο μπορεί να χτυπηθεί απ’ αυτήν την αρρώστια. Το χάσαμε. Ενάμιση χρόνο περάσαμε μια περίοδο πολύ δύσκολη με την γυναίκα μου την Αμαλία.<br /><br />Σ’ αυτήν την δύσκολη φάση της ζωής μου, αποτυπώνω στο χαρτί εκείνα που είχα μέσα μου. Γράφω σε στίχους τα συναισθήματα μου. Δεν τους ολοκληρώνω σε τραγούδι.<br /><br />Μετά από κάποιο διάστημα, τυχαίνει να πεθάνει κι ο πατέρας μου, τότε συμπληρώνω και ολοκληρώνω σε τραγούδι τους στίχους.

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_4cf105362b358e65ec38a6802d016e62" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/tDteNlIQMrc?rel=0&amp;fs=1&amp;wmode=transparent" width="600" height="400" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

<br /><br />Το 2000 το έβαλα στον δίσκο. Έτσι γεννήθηκαν τα “Γενέθλια” που αγαπήθηκαν τόσο πολύ κι ας μιλούν για θάνατο. Είναι στίχοι βγαλμένοι απ’ την ψυχή μου κι ας βρέθηκαν και τότε κάποιοι να με κατηγορήσουν στεκόμενοι σε μια λέξη μόνο, στην λέξη πουτ@@@. Αρέσει σε όλους. Στα νέα παιδιά, σε μεγαλύτερους, σε γιαγιάδες που αυτό με συγκινεί περισσότερο».<br /><br /><strong>Πώς έφτασε το τραγούδι στον Νότη;</strong><br /><br />Η σχέση των δύο καλλιτεχνών μετρά πολλά χρόνια, καθώς ο αδελφός του μεγάλου λαϊκού τραγουδιστή υπήρξε αδελφικός φίλος του Στέλιου Μπικάκη. Μάλιστα, ο Γιώργος Σφακιανάκης ήταν και η αιτία που ο λυράρης έδωσε το τραγούδι αυτό στον Νότη. «Ο Γιώργος επέμενε πολύ τα “Γενέθλια” να τα πει ο Νότης. Δεν είχα κανένα πρόβλημα. Αλλωστε, ήξερα ότι ήταν ένα τραγούδι που ο Νότης θα το σεβόταν πολύ, όπως και έγινε. Η μεγάλη ειρωνεία ήταν ότι πέντε μήνες μετά την επιτυχία του τραγουδιού με τη φωνή του Σφακιανάκη, χάσαμε τον Γιώργο. Λες και ήξερε τη συνέχεια».<br /><br />

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_1_cfa8d536a921cea32c1e624a45e7939c" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/7LON22CUvTI?rel=0&amp;fs=1&amp;wmode=transparent" width="600" height="400" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
        
                <li class="uk-pagination-next">
            <a href="/lifestyle/48186-apokalypsi-tis-elenis-rantou-gia-konstantinou-kai-elenis-echo-kanei-ena-lathos.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box two ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/shopping/clothes-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/shop.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Ανδρικά - Γυναικεία Ρούχα στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/shopping/clothes-chania.html" >Ρούχα, υποδήματα, μαγιό, εσώρουχα, κοσμήματα -&hellip;</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/shopping/auto-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/auto_repair.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Έκθεση - συνεργεία - ασφάλειες αυτοκινήτων στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/shopping/auto-chania.html" >Αυτοκίνητο, μηχανάκι & ποδήλατο - Χανιά</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/beauty/kommotiria-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/komotiria_chania.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Κομμωτήρια και Κουρεία στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/beauty/kommotiria-chania.html" >Κομμωτήρια στα Χανιά </a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/shopping/kritika-proionta-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/cretan-dishes.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Κρητικά Προϊόντα στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/shopping/kritika-proionta-chania.html" >Φαγητό, ποτό, παγωτό, γλυκό, Κρητικά προϊόντα -&hellip;</a></b></h4>
	</div></div>





</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(48192, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/48835.html" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="48192" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</article>                        </main>
                                                                    </div>
                                                                                                                        <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- Right aera.gr responsive --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5963020862418715" data-ad-slot="6212424655" data-ad-format="auto"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class='mod_ijoomlazone' id='ijoomlazone387'></div></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box one ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/17262-ktimaneratzia.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/com_sobi2/gallery/126/2016/ktima-neratzia-1.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Κτήμα Νερατζιά Δεξιώσεις - Κοινωνικές Εκδηλώσεις - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/17262-ktimaneratzia.html" >Κτήμα Νερατζιά Δεξιώσεις - Κοινωνικές&hellip;</a></b></h4>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/42415-feelwoman.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/feelwoman/feelwomanchania-01.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Feel woman - Κατάστημα γυναικείας ένδυσης - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/42415-feelwoman.html" >Feel woman - Κατάστημα γυναικείας ένδυσης -&hellip;</a></b></h4>
</div></div>





</div></div>
<div class="uk-panel uk-panel-box"><div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48084-to-1992-me-perimenan-kathe-vradi-30-40-ginekes-sto-kamarini.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/pista_louloudia.medium.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="«Το 1992 με περίμεναν κάθε βράδυ 30-40 γυναίκες στο καμαρίνι»" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>«Το 1992 με περίμεναν κάθε βράδυ 30-40&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48150-salos-dias-ahilleas-kai-patroklos-einai-mauroi-se-subaragogi-tou-netflix-kai-tou-bbc.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/troy-Fall-of-the-city-main.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Σάλος: Δίας, Αχιλλέας και Πάτροκλος είναι... μαύροι σε συμπαραγωγή του Netflix και του BBC!" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Σάλος: Δίας, Αχιλλέας και Πάτροκλος&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48080-h-kaiti-garmpi-apanta-gia-ta-dimosieymata-de-thelo-na-peiraxtei-o-gios-moy.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/DFG.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Η Καίτη Γαρμπή απαντά για τα δημοσιεύματα: «Δε θέλω να πειραχτεί ο γιος μου…»" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Η Καίτη Γαρμπή απαντά για τα δημοσιεύματα:&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48177-h-melina-aslanidou-milaei-gia-ton-xaniwth-syntrofo-ths-kai-thn-apostash-pou-tous-xwrizei.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/officialaslanidoumelina_24_10_2017_14_2_38_216.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Η Μελίνα Ασλανίδου μιλάει για τον Χανιώτη σύντροφό της και την απόσταση που τους χωρίζει;" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Η Μελίνα Ασλανίδου μιλάει για τον Χανιώτη&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48186-apokalypsi-tis-elenis-rantou-gia-konstantinou-kai-elenis-echo-kanei-ena-lathos.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/rantou1-682x384.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Η αποκάλυψη της Ελένης Ράντου για το Κωνσταντίνου και Ελένης: «Έχω κάνει ένα λάθος…»" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Η αποκάλυψη της Ελένης Ράντου για το&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/lifestyle/48184-i-sistin-stalone-prokalei-iliggo.html" >	

                                

<figure class="uk-overlay ">
<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/stalone.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Η Σιστίν Σταλόνε προκαλεί... ίλιγγο (video)" style="margin: 2px; float: left;"/>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Η Σιστίν Σταλόνε προκαλεί... ίλιγγο (video)</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div></div></aside>
                                                        </div>
                                                                <div class="tm-block-bottom">
                                                                                <footer class="tm-footer">
                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                                                <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li class="uk-active"><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/top.html">Top</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>
<div class="uk-panel"><div class='mod_ijoomlazone' id='ijoomlazone90'></div></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>                    </footer>
                                    </div>
                            </div>
        </div>
    </div>
            <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li><li><a href="/chania/panorama.html">Χανιά πανόραμα</a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    </body>
</html>