<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html" />
  <meta name="keywords" content="εξελίξεις, Ελλάδα, ειδήσεις" />
  <meta name="og:title" content="Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="https://www.aera.gr/images/00-2017/01-dec/2018/papadia_mak1.jpg" />
  <meta name="og:url" content="https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html" />
  <meta name="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" />
  <meta name="og:description" content="Το έγκλημα συγκλόνισε το Πανελλήνιο το 2013 – Ανακουφισμένη δήλωσε η αδελφή του ιερέα μετά και την απόφαση του Εφετείου" />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Το έγκλημα συγκλόνισε το Πανελλήνιο το 2013 – Ανακουφισμένη δήλωσε η αδελφή του ιερέα μετά και την απόφαση του Εφετείου" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο</title>
  <link href="/component/jcomments/feed/com_content/48899.html" rel="alternate" type="application/rss+xml" title="Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο" />
  <link href="https://www.aera.gr/component/search/?Itemid=187&amp;catid=89&amp;id=48899&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?highslide-7958373d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/style.php?base=/plugins/content/mavikthumbnails" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?highslide-with-gallery.packed-dc46ed5b.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-6173ff46.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "48899",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
				hs.graphicsDir = "/plugins/content/mavikthumbnails/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;
			</script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!--[if lte IE 6]>
					<link href="/plugins/content/mavikthumbnails/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-eced9ac9.css">
<script src="/cache/template/gzip.php?theme-a748a70f.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />
</head>
<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f088785275003ed"></script> 
    <div class="tm-page-bg">
        <div class="uk-container uk-container-center">
            <div class="tm-container">
                                <div class="tm-headerbar uk-clearfix uk-hidden-small">
                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" class="nothumb" /></a>
                                                            <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/greece.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="187">
</form>                    </div>
                                        <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>                </div>
                                                <div class="tm-top-block tm-grid-block">
                                        <nav class="tm-navbar uk-navbar">
                                                <ul class="uk-navbar-nav uk-hidden-small">
<li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li><li><a href="/chania/panorama.html">Χανιά πανόραμα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                                                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" class="nothumb" /></a></div>
                                            </nav>
                                                        </div>
                                                <section class="tm-top-a uk-grid uk-hidden-small uk-hidden-medium tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-hidden-small uk-hidden-medium uk-width-large-1-1"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- up aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="2766103853"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</section>
                                                                <div class="tm-middle uk-grid" data-uk-grid-match>
                                        <div class="tm-main uk-width-medium-2-3">
                                                                        <main class="tm-content">
                                                        
<div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο                    </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 27 Μάρτιος 2018. Καταχωρήθηκε στο <a href="/greece.html">Ελλάδα</a>. Εμφανίσεις: 92	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_twitter_hcount' st_via='' st_title='Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο'></span><span st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="thumbnail highslide with-zoomin-img" style="margin: 2px; float: left;" href="/images/00-2017/01-dec/2018/papadia_mak1.jpg" onclick='return hs.expand(this, { captionText: "&Iota;&sigma;ό&beta;&iota;&alpha; &sigma;&tau;&eta;&nu; &pi;&alpha;&pi;&alpha;&delta;&iota;ά &kappa;&alpha;&iota; &tau;&omicron;&nu; &epsilon;&rho;&alpha;&sigma;&tau;ή &tau;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &phi;ό&nu;&omicron; &tau;&omicron;&upsilon; &iota;&epsilon;&rho;έ&alpha; &ndash; &Kappa;&alpha;&tau;έ&rho;&rho;&epsilon;&upsilon;&sigma;&epsilon; &sigma;&tau;&omicron; &delta;&iota;&kappa;&alpha;&sigma;&tau;ή&rho;&iota;&omicron;", slideshowGroup: "48899" })' title="&Iota;&sigma;ό&beta;&iota;&alpha; &sigma;&tau;&eta;&nu; &pi;&alpha;&pi;&alpha;&delta;&iota;ά &kappa;&alpha;&iota; &tau;&omicron;&nu; &epsilon;&rho;&alpha;&sigma;&tau;ή &tau;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &phi;ό&nu;&omicron; &tau;&omicron;&upsilon; &iota;&epsilon;&rho;έ&alpha; &ndash; &Kappa;&alpha;&tau;έ&rho;&rho;&epsilon;&upsilon;&sigma;&epsilon; &sigma;&tau;&omicron; &delta;&iota;&kappa;&alpha;&sigma;&tau;ή&rho;&iota;&omicron;"><img src="/images/thumbnails/images/00-2017/01-dec/2018/papadia_mak1-601x320.jpg" width="601" height="320" alt="Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο" style="" /><span class="zoomin-img"></span></a>Το έγκλημα συγκλόνισε το Πανελλήνιο το 2013 – Ανακουφισμένη δήλωσε η αδελφή του ιερέα μετά και την απόφαση του Εφετείου <br /><br />Σε ποινή ισόβιας κάθειρξης καταδίκασε το Μεικτό Ορκωτό Εφετείο Πατρών την παπαδιά και τον εραστή της, επικυρώνοντας την πρωτόδικη απόφαση που είχε ληφθεί τον Ιούνιο του 2013 για το θάνατο του 54χρονου ιερέα, Θανάση Αυγερόπουλου από τη Φωκίδα.<br /><br />Μόλις άκουσε την καταδικαστική απόφαση και την ποινή, η παπαδιά κατέρρευσε στη δικαστική αίθουσα, αναφέρει το thebest.gr. Ανακουφισμένη για την απόφαση δήλωσε η αδερφή του άτυχου ιερέα.<br /><br />Το έγκλημα, που έγινε στη Φωκίδα, συγκλόνισε το Πανελλήνιο το 2013. Η απόφαση εκδικάστηκε σε πρώτο βαθμό τον Ιούνιο του 2013, με το δικαστήριο να καταδικάζει σε ισόβια την παπαδιά και τον εραστή της.<br /><br />Φυσικός αυτουργός της δολοφονίας θεωρήθηκε ο εραστής της παπαδιάς, ενώ ηθικός αυτουργός η ίδια.<br /><br /><em>«Πέρα από το ερωτικό μου πάθος δεν είχα άλλο κίνητρο»</em><br /><br />Ο εραστής της παπαδιάς ανέφερε ότι μόνο κίνητρο για τη δολοφονία ήταν το ερωτικό πάθος. «Το να τον σκοτώσω θα ήταν απόδειξη της αγάπης μου. Πέρα από το ερωτικό μου πάθος δεν είχα άλλο κίνητρο», είπε στην απολογία του.<br /><br />Όπως υποστήριξε, η δολοφονία έγινε με βάση το σχέδιο της παπαδιάς, που του είχε πει ότι ο ιερέας της χτυπά. Όταν αυτός της πρότεινε να χωρίσει, η παπαδιά του απάντησε ότι δεν πρόκειται να το κάνει για να μην χάσει την περιουσία της.<br /><br />«Συνεχώς μου έλεγε ότι ο παπάς την χτυπούσε και ότι έπρεπε να βγει από τη μέση για να μη της φάει την περιουσία και ότι ξέρω τι πρέπει να κάνω. Τις πρώτες δύο φορές που μου ζήτησε να τον σκοτώσω αρνήθηκα. Στην πορεία όμως με έπεισε. Θόλωσα, πήρα το όπλο και έριξα χωρίς να κοιτάξω... με κλειστά τα μάτια. Έφυγα αμέσως. Δεν πήρα ποτέ να απειλήσω κανέναν», ανέφερε, περιγράφοντας τη δολοφονία.<br /><br /><strong>Ξέσπασε σε λυγμούς</strong><br /><br />Ο φυσικός αυτουργός της δολοφονίας, ξεσπώντας σε λυγμούς, ανέφερε στο δικαστήριο ότι δεν είχε να κερδίσει κάτι από το θάνατο του ιερέα.<br /><br />«Μου έλεγε ότι δε νοιαζόμουν για εκείνη, ότι δε τη βοηθούσα και ότι δεν την αγαπάω. Το να τον σκοτώσω θα ήταν η απόδειξη της αγάπης μου», είπε κατά τη διάρκεια της απολογίας του.<br /><br />Μάλιστα, υποστήριξε ότι ανέλαβε όλη την ευθύνη στο πρωτόδικο δικαστήριο, επειδή η παπαδιά του υποσχέθηκε ότι θα τον βγάλει έξω και θα τον στηρίξει με τους καλύτερους δικηγόρους.<br /><br /><strong>Τι είπε στην απολογία της η παπαδιά</strong><br /><br />Η παπαδιά υποστήριξε στο δικαστήριο ότι βρισκόταν πάντα στο πλευρό του συζύγου της και ότι μόνοι αντιμετώπιζαν τις δυσκολίες, χωρίς εκείνη να έχει κανένα πρόβλημα ή παράπονο από τον ιερέα.<br />

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>Μάλιστα, υποστήριξε ότι είχε ελευθερία στις κινήσεις της, ενώ αποδέχθηκε ακόμη και την απόφασή του να γίνει ιερέας και να μετακομίσουν στο χωριό.<br /><br />Η παπαδιά υποστήριξε ότι όλα έγιναν άθελά της και ζήτησε συγνώμη για όσα συνέβησαν, προσπαθώντας να ρίξει όλη την ευθύνη στον συγκατηγορούμενό της.<br /><br />«Στον κατηγορούμενο δεν είχα πει τίποτα για εμένα ούτε του ζήτησα κάτι. Με απειλούσε συνέχεια, ενώ εγώ του είχα πει ότι δεν πρόκειται να χωρίσω εκείνος επέμενε ότι θα έκανε κακό σε όλους», ανέφερε. Παράλληλα, παραδέχθηκε ότι είχε σεξουαλικές σχέσεις με τον άντρα που σκότωσε το σύζυγό της υποστήριξε ότι το είχε αρνηθεί επειδή ντρεπόταν τα παιδιά της.<br /><br />Η παπαδιά δεν έδωσε επαρκείς εξηγήσεις για το τηλεφώνημα στον φυσικό αυτουργό στις 8 το πρωί, ενώ την απειλούσε, ούτε γιατί οι απειλές διατυπώθηκαν μόνο τηλεφωνικά, ούτε για την προσφώνηση «αγάπη μου» στα μηνύματά της προς αυτόν. Ο εισαγγελέας ανέφερε ότι η παπαδιά σε κανένα μήνυμα προς τον εραστή της δεν του ζητούσε να σκοτώσει τον ιερέα.<br /><br /><strong>Μίλησε στον ιερέα για την εξωσυζυγική της σχέση</strong><br /><br />Σύμφωνα με την παπαδιά, υπό την πίεση των απειλών αποκάλυψε στον ιερέα την εξωσυζυγική της σχέση. Ο ιερέας της ζήτησε να πάνε και να τα λύσουν όλα και ότι το σημείο στο οποίο σταμάτησαν και στο οποίο έγινε η δολοφονία το υπέδειξε ο παπάς.<br /><br />Μετά τη στυγερή δολοφονία, όπως φάνηκε μετά την άρση του τηλεφωνικού απορρήτου η παπαδιά και ο εραστής μίλησαν στο τηλέφωνο για 17 λεπτά κατά τα οποία σύμφωνα με τη παπαδιά, ο δολοφόνος του ιερέα την απείλησε ότι εάν τον καταγγείλει στην αστυνομία, θα έκανε κακό στα παιδιά της.<br /><br /><strong>«Ο εραστής της μητέρας μου είχε γίνει σκιά μας»</strong><br /><br />Ιδιαίτερο ενδιαφέρον είχε και η κατάθεση του γιου του ιερέα και της παπαδιάς, που αναφέρθηκε τόσο στη σχέση των γονιών του όσο και στο φυσικό αυτουργό.<br /><br />«Οι γονείς μου τσακώνονταν και βριζόντουσαν συχνά . Από τη μία ο πατέρας μου ήταν πολύ οξύθυμος ενώ από την άλλη η μητέρα μου τον απαξίωνε και του φερόταν άσχημα Ήξερα ότι για χρόνια είχε εξωσυζυγικές σχέσεις αλλά ο πατέρας μου δεν ήξερα ακριβώς τι γινόταν. Όλο το χωριό ήξερε ότι η παπαδιά «γυρνάει» αλλά εγώ τα είχα ξεπεράσει αυτά», ανέφερε.<br /><br />«Τον εραστή της μητέρας μου τον έβλεπα συνεχώς μπροστά μας. Στη λαϊκή, στη καφετέρια είχε γίνει η σκιά μας», πρόσθεσε.<br /><br />Μάλιστα, υποστήριξε ότι σε συνομιλία του με το δολοφόνο του πατέρα του, του είπε ότι όλο μπλέκεται σε καυγάδες και ότι για να προστατεύσει αυτούς που αγαπά μπορεί ακόμα και να σκοτώσει.<br /><br />Επίσης, ο γιος της κατηγορουμένης υποστήριξε ότι σίγουρα η μητέρα του δε περίμενε να μιλήσει ο πατέρας του με τον εραστή της και ότι εκείνη είχε ανάμειξη στο έγκλημα.<br /><br />Κατά τη διάρκεια της δίκης κατέθεσαν επίσης η αδελφή του ιερέα η πρώτη ξαδέλφη της παπαδιάς και ένας αστυνομικός του Πύργου που είχε αναλάβει την υπόθεση.<br /><br />protothema.gr        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
        
                <li class="uk-pagination-next">
            <a href="/greece/48891-pleon-apagoreuetai-to-hlektroniko-tsigaro-opou-apagoreuetai-to-kapnisma.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box two ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/panorama.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/chania-panorama.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Χανιά πανόραμα" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/panorama.html" >Χανιά πανόραμα</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/out/nightlife-pub-bar-club-strip-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/club.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Nightlife (pub, bar, club, strip club) στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/out/nightlife-pub-bar-club-strip-chania.html" >Nightlife (pub, bar, club, strip club) στα Χανιά</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/out/restaurants-mezedopoleia-fast-food-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/meze.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Εστιατόρια, Μεζεδοπωλεία, Fast Food  στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/out/restaurants-mezedopoleia-fast-food-chania.html" >Εστιατόρια στα Χανιά </a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/shopping/auto-chania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/0000/chania/auto_repair.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Έκθεση - συνεργεία - ασφάλειες αυτοκινήτων στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/shopping/auto-chania.html" >Αυτοκίνητο, μηχανάκι & ποδήλατο - Χανιά</a></b></h4>
	</div></div>





</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(48899, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/36672.html" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="48899" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</article>                        </main>
                                                                    </div>
                                                                                                                        <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- Right aera.gr responsive --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5963020862418715" data-ad-slot="6212424655" data-ad-format="auto"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box one ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/38240-goldenfunpark.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/goldenfunpark/golden-fun-park-00.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Golden fun park παιδότοπος, Αίθουσα Εκδηλώσεων, cafe, bowling - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/38240-goldenfunpark.html" >Golden fun park παιδότοπος, cafe, bowling, &hellip;</a></b></h4>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/30977-aluravillas.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/aluravillas/alura-villas6_resize.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Alura Villas - Μεγάλα Χωράφια - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/30977-aluravillas.html" >Alura Villas - Μεγάλα Χωράφια, Χανιά</a></b></h4>
</div></div>





</div></div>
<div class="uk-panel uk-panel-box"><div class="allmode_box main ">



<section class="tm-main-bottom uk-grid tm-grid-block">






<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48825-video-ktinotrofos-sti-lesvo-pianei-sta-prasa-metanastes-na-sfazoun-ta-zoa-tou.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48825-video-ktinotrofos-sti-lesvo-pianei-sta-prasa-metanastes-na-sfazoun-ta-zoa-tou.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/tyuruyu.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Βίντεο: Κτηνοτρόφος στη Λέσβο πιάνει στα «πράσα» μετανάστες να σφάζουν τα ζώα του" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Βίντεο: Κτηνοτρόφος στη Λέσβο πιάνει στα&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48879-25i-martiou-i-google-evale-tsarouhia-gia-na-timisei-tin-epeteio.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48879-25i-martiou-i-google-evale-tsarouhia-gia-na-timisei-tin-epeteio.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/google.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="25η Μαρτίου: Η Google... έβαλε τσαρούχια για να τιμήσει την επέτειο" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>25η Μαρτίου: Η Google... έβαλε τσαρούχια&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48899-isovia-stin-papadia-kai-ton-erasti-tis-gia-to-fono-tou-ierea-katerreuse-sto-dikastirio.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/papadia_mak1.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Ισόβια στην παπαδιά και τον εραστή της για το φόνο του ιερέα – Κατέρρευσε στο δικαστήριο" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Ισόβια στην παπαδιά και τον εραστή της για&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48890-pitsirikas-ekane-parelasi-me-stratiotika-pseytiko-oplo-kai-dihase.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48890-pitsirikas-ekane-parelasi-me-stratiotika-pseytiko-oplo-kai-dihase.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/img_9848_resize-482x7241.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Πιτσιρικάς έκανε παρέλαση με στρατιωτικά, ψεύτικο όπλο και δίχασε (video)" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Πιτσιρικάς έκανε παρέλαση με στρατιωτικά,&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48818-fyge-o-dioikitis-ton-katadromeon-poy-xekinisan-apo-tin-kriti-gia-na-polemisoyn-ton-attila.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48818-fyge-o-dioikitis-ton-katadromeon-poy-xekinisan-apo-tin-kriti-gia-na-polemisoyn-ton-attila.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/pamhk.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="«Έφυγε» ο Διοικητής των Καταδρομέων που ξεκίνησαν από την Κρήτη για να πολεμήσουν τον Αττίλα" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>«Έφυγε» ο Διοικητής των Καταδρομέων που&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>








<div class="uk-panel uk-panel-box uk-panel-box-secondary" >

	<a href="/greece/48824-aktibistes-ekanan-hmigymnh-diamartyria-kai-sygkentrwsh-sto-monasthraki-gia-ta-dikaiwmata-twn-zwwn.html" >	

                                

<figure class="uk-overlay ">
<a href="/greece/48824-aktibistes-ekanan-hmigymnh-diamartyria-kai-sygkentrwsh-sto-monasthraki-gia-ta-dikaiwmata-twn-zwwn.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/01-dec/2018/ds1_0550-11521389660_-4-.jpg&amp;w=290&amp;h=70&amp;zc=1" width="290" height="70" alt="Ακτιβιστές έκαναν ημίγυμνη διαμαρτυρία και συγκέντρωση στο Μοναστηράκι για τα δικαιώματα των ζώων (φωτο)" style="margin: 2px; float: left;"/></a>    <figcaption class="uk-overlay-panel uk-overlay-background "><p style="font-size:19px"></b>Ακτιβιστές έκαναν ημίγυμνη διαμαρτυρία και&hellip;</b></p></figcaption>
</figure>
                                </a>


	

		
			
		



</div>


</section>


<section class="tm-main-bottom uk-grid tm-grid-block">

</section>
</div></div></aside>
                                                        </div>
                                                                <div class="tm-block-bottom">
                                                                                <footer class="tm-footer">
                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                                                <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center">
<li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li class="uk-active"><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>                    </footer>
                                    </div>
                            </div>
        </div>
    </div>
            <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas">
<li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li><li><a href="/chania/panorama.html">Χανιά πανόραμα</a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    </body>
</html>