<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html" />
  <meta name="keywords" content="aera.gr, Χανιά, Ενημέρωση, lifestyle, Διασκέδαση, Chania" />
  <meta name="og:title" content="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="https://www.aera.gr/images/00-2017/03-oct/Facebook-m_3543125b-large_transpJliwavx4coWFCaEkEsb3kvxIt-lGGWCWqwLa_RXJU8.jpg" />
  <meta name="og:url" content="https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html" />
  <meta name="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" />
  <meta name="og:description" content="Έλαβε άλλα προϊόντα από αυτά που παρήγγειλε ενώ από ένα σημείο και μετά δεν μπορούσε να επικοινωνήσει καθόλου με την εταιρεία - βροχή οι καταγγελίες για περισσότερα θύματα της ίδιας απάτης" />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Έλαβε άλλα προϊόντα από αυτά που παρήγγειλε ενώ από ένα σημείο και μετά δεν μπορούσε να επικοινωνήσει καθόλου με την εταιρεία - βροχή οι καταγγελίες για περισσότερα θύματα της ίδιας απάτης" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook</title>
  <link href="/component/jcomments/feed/com_content/47113.html" rel="alternate" type="application/rss+xml" title="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" />
  <link href="https://www.aera.gr/component/search/?Itemid=183&amp;catid=75&amp;id=47113&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?highslide-7958373d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/style.php?base=/plugins/content/mavikthumbnails" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <link rel="stylesheet" href="https://www.aera.gr/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?highslide-with-gallery.packed-dc46ed5b.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-6173ff46.js" type="text/javascript"></script>
  <script src="https://www.aera.gr/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "47113",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
				hs.graphicsDir = "/plugins/content/mavikthumbnails/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;
			</script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!--[if lte IE 6]>
					<link href="/plugins/content/mavikthumbnails/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-eced9ac9.css">
<script src="/cache/template/gzip.php?theme-a748a70f.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />
</head>
<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f088785275003ed"></script> 
    <div class="tm-page-bg">
        <div class="uk-container uk-container-center">
            <div class="tm-container">
                                <div class="tm-headerbar uk-clearfix uk-hidden-small">
                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" class="nothumb" /></a>
                                                            <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/crete-news.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="183">
</form>                    </div>
                                        <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>                </div>
                                                <div class="tm-top-block tm-grid-block">
                                        <nav class="tm-navbar uk-navbar">
                                                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                                                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" class="nothumb" /></a></div>
                                            </nav>
                                                        </div>
                                                <section class="tm-top-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- up aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="2766103853"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</section>
                                                                <div class="tm-middle uk-grid" data-uk-grid-match>
                                        <div class="tm-main uk-width-medium-2-3">
                                                                        <main class="tm-content">
                                                        
<div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook                    </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 11 Οκτώβριος 2017. Εμφανίσεις: 487	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_twitter_hcount' st_via='' st_title='Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook'></span><span st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="thumbnail highslide with-zoomin-img" style="margin: 2px; float: left;" href="/images/00-2017/03-oct/Facebook-m_3543125b-large_transpJliwavx4coWFCaEkEsb3kvxIt-lGGWCWqwLa_RXJU8.jpg" onclick='return hs.expand(this, { captionText: "&Pi;&rho;&omicron;&sigma;&omicron;&chi;ή: &Chi;&alpha;&nu;&iota;ώ&tau;&eta;&sigmaf; &kappa;&alpha;&tau;&alpha;&gamma;&gamma;έ&lambda;&lambda;&epsilon;&iota; &alpha;&pi;ά&tau;&eta; &mu;έ&sigma;&omega; Facebook", slideshowGroup: "47113" })' title="&Pi;&rho;&omicron;&sigma;&omicron;&chi;ή: &Chi;&alpha;&nu;&iota;ώ&tau;&eta;&sigmaf; &kappa;&alpha;&tau;&alpha;&gamma;&gamma;έ&lambda;&lambda;&epsilon;&iota; &alpha;&pi;ά&tau;&eta; &mu;έ&sigma;&omega; Facebook"><img src="/images/thumbnails/images/00-2017/03-oct/Facebook-m_3543125b-large_transpJliwavx4coWFCaEkEsb3kvxIt-lGGWCWqwLa_RXJU8-601x320.jpg" width="601" height="320" alt="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" style="" /><span class="zoomin-img"></span></a>Έλαβε άλλα προϊόντα από αυτά που παρήγγειλε ενώ από ένα σημείο και μετά δεν μπορούσε να επικοινωνήσει καθόλου με την εταιρεία - βροχή οι καταγγελίες για περισσότερα θύματα της ίδιας απάτης <br /><br />Θύμα απάτης μέσω του Facebook καταγγέλλει ότι έπεσε ένας Χανιώτης που δεν φαντάζονταν ότι η αγορά προϊόντων από εταιρεία που διαφημίζεται στο μέσο κοινωνικό δικτύωσης θα έπαιρνε τέτοια τροπή.<br /><br />Η περιπέτεια του Χανιώτη, που κρατάει εδώ και περίπου ένα μήνα, ξεκίνησε όταν απευθύνθηκε σε σελίδα που διακινεί παπούτσια μέσω Facebook, για να παραγγείλει προϊόντα που είδε μέσα από την σελίδα της εταιρείας και την οθόνη του ηλεκτρονικού υπολογιστή.<br /><br />Η παραγγελία περιελάμβανε τρία ζευγάρια παπούτσια και έγινε μέσω μηνυμάτων ενώ το κόστος της ανήλθε στα 200 ευρώ.<br /><br />Όπως του ανέφεραν η φίρμα των παπουτσιών ήταν γνήσια, η τιμή αγοράς των προϊόντων σε έκπτωση μέχρι εξαντλήσεων των αποθεμάτων ενώ η εταιρεία ανταποκρίθηκε θετικά στο "παζάρι" που έκανε ο Χανιώτης, να αγοράσει δηλαδή τρία αντί για δύο ζευγάρια παπούτσια με ένα μεγαλύτερο ποσοστό έκπτωσης από αυτό που του δίνονταν.<br /><br />Η διαδικασία της παραγγελίας ολοκληρώθηκε έπειτα από ανταλλαγή αρκετών μηνυμάτων μεταξύ της εταιρείας και του ενδιαφερόμενου, και αυτή η μακροσκελής συνομιλία αλλά και η έκπτωση που του δόθηκε κατόπιν συνεννόησης, έδινε την ασφάλεια στον Χανιώτη ότι πρόκειται για μια σοβαρή εταιρεία που δραστηριοποιείται στο Facebook.<br /><br /><strong>Εταιρεία φάντασμα μετά την αποστολή λανθασμένου πακέτου</strong><br /><br />Η εικόνα που είχε για την εταιρεία ο καταγγέλλων άλλαξε άρδην, καθώς όταν παρέλαβε το πακέτο με τα προϊόντα, αφενός αυτά δεν αντιστοιχούσαν στα παπούτσια που παρήγγειλε, αφετέρου και το σημαντικότερο, από εκείνη την ημέρα και έπειτα ο Χανιώτης δεν κατάφερε να συνεννοηθεί με τους ανθρώπους που του απαντούσαν μέσα από το πληκτρολόγιο του ηλεκτρονικού υπολογιστή και να γίνει επιστροφή της παραγγελίας.<br /><br />Η εταιρεία, αφού είχε "τσεπώσει" τα 200 ευρώ για λάθος προϊόντα και ενώ πρωτύτερα διαβεβαίωνε ότι σε περίπτωση λάθους, η επιστροφή και αλλαγη των προϊόντων θα γίνονταν μέσα σε διάστημα 15 ημερών, άρχισε να γίνεται όλο και πιο φειδωλή στην επικοινωνία ενώ διαρκώς επικαλούνταν πτώση του συστήματος παραγγελιών που δεν της επέτρεπαν να δουν τι έχει συμβεί με την παραγγελία του Χανιώτη. Έχει περάσει σχεδόν ένας μηνάς από τη στιγμή που έγινε η παραγγελία και εδώ και περίπου 15 ημέρες, από τις 29 Σεπτεμβρίου, η εταιρεία δεν απαντά ούτε μέσω μηνυμάτων.<br /><br />(παρακάτω σε εικόνα μέρος της συνομιλίας πριν και μετά την ολοκλήρωση της παραγγελίας)

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><img src="/images/00-2017/03-oct/papoutsiaparagelia32.PNG" alt="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" class="nothumb" />
<div><br /><img src="/images/00-2017/03-oct/anamoniminimaton41330.PNG" alt="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" class="nothumb" /><br /><br /><strong>Και άλλοι αγοραστές θύματα της εταιρείας;</strong><br /><br />Η ιστορία όμως, όπως αποκαλύφθηκε έχει και συνέχεια.<br /><br />Ο Χανιώτης, δεν τα παράτησε και στη σελίδα της εταιρείας στο Facebook, σχολίασε δημόσια αναφέροντας τι είχε συμβεί με συνέπεια έπειτα από λίγες ημέρες η εταιρεία, να τον μπλοκάρει και από τη σελίδα.<br /><br />Και πάλι όμως δεν τα παράτησε και μέσα από το διαδίκτυο, βρήκε ότι την ίδια ακριβώς εμπειρία είχε και μια κοπέλα από τη Θεσσαλονίκη, με την οποία επικοινώνησε για να διαπιστώσει ότι δεν ήταν ο μόνος στον οποίο... κατά λάθος εστάλησαν διαφορετικά προϊόντα από αυτά που παρήγγειλε και η εταιρεία "εξαφανίστηκε" χωρίς να διορθώσει το "λάθος".<br /><br />Να σημειώσουμε μετά από την δημοσίευση του θέματος από το flashnews.gr υπάρχουν αρκετές καταγγελίες ότι έχουν πέσει θύμα στην ίδια απάτη.&nbsp; &nbsp;<br /><br /><strong>Τηλέφωνο και σελίδα που ποτέ δεν "απαντούν"</strong><br /><br />Από το Σάββατο το απόγευμα, που το flashnews.gr έλαβε την καταγγελία από τον Χανιώτη, προσπάθησε να επικοινωνήσουμε με την εταιρεία για να λάβει την δική της εκδοχή για τα γεγονότα όμως δεν κατάφεραν, μέχρι και την Τρίτη το βράδυ, να συνομιλήσουν με κανέναν εκπρόσωπο της εταιρείας. Το κινητό τηλέφωνο που έδινε η εταιρεία στη σελίδα της, δεν απάντησε ποτέ (ήταν πάντα κλειστό) ενώ δεν λάβαν καμία απάντηση και στα μηνύματα που αποστείλανε σημειώνοντας ότι πρόκειται για ένα πολύ σοβαρό θέμα που αφορά την εταιρεία.&nbsp;<br /><br />flashnews.gr</div>        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
        
                <li class="uk-pagination-next">
            <a href="/crete-news/47112-ki-allo-troxaio-sta-xania-traumatisthke-nearos-me-mhxanaki-sth-gogonh.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box two ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/41889-paragamykonoschania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/00/paragka/pargka-mykonos-chania-02.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Παράγκα Mykonos Cafe Cocktail Bar - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/41889-paragamykonoschania.html" >Παράγκα Mykonos Cafe Cocktail Bar - Χανιά</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/45361-vapeport.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/vapeport/vapeport-chania-01.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Vape port - Ηλεκτρονικό Τσιγάρο - Υγρά Αναπλήρωσης - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/45361-vapeport.html" >Vape port - Ηλεκτρονικό Τσιγάρο - Υγρά&hellip;</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/17259-midenagan.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/midenagan/DSC_0057.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Μηδέν άγαν Πρότυπη κάβα κρασιού & Delicatessen στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/17259-midenagan.html" >Μηδέν άγαν Πρότυπη κάβα κρασιού - Delicatessen&hellip;</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/38363-artio.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/artio/artio-chania-03.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="artio κατάστημα επίπλων - αρχιτεκτονική γραφείο - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/38363-artio.html" >artio κατάστημα επίπλων - αρχιτεκτονικό γραφείο -&hellip;</a></b></h4>
	</div></div>





</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(47113, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/99159.html" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="47113" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</article>                        </main>
                                                                    </div>
                                                                                                                        <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- Right aera.gr responsive --> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5963020862418715" data-ad-slot="6212424655" data-ad-format="auto"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div>
<div class="uk-panel uk-panel-box"><div class='mod_ijoomlazone' id='ijoomlazone387'></div></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box one ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/26788-fitnessmotivation.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/fitnessmotivation/DSC_3007.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Fitness Motivation training center  - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/26788-fitnessmotivation.html" >Fitness Motivation training center  - Χανιά</a></b></h4>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/37842-vacanza.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/07-jun/000/vacanza-car-rentals-chania.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Vacanza Car Rental - ενοικιάσεις αυτοκινήτων Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/37842-vacanza.html" >Vacanza Car Rental - ενοικιάσεις&hellip;</a></b></h4>
</div></div>





</div></div>
<div class="uk-panel uk-panel-box style-stripes badge-top"><div class="allmode_box allmode-columns2 style-stripes badge-top">


<ul class="uk-list uk-list-striped">


<li>
				<div><a href="/crete-news/47040-ektakth-prosgeiwsh-gia-f-16-sta-xania-parousiase-mhxanikh-blabh.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/f16w.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Έκτακτη προσγείωση για F-16 στα Χανιά - Παρουσίασε μηχανική βλάβη" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47040-ektakth-prosgeiwsh-gia-f-16-sta-xania-parousiase-mhxanikh-blabh.html">Έκτακτη προσγείωση για F-16 στα Χανιά -&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/47077-profylakisteoi-kai-oi-7-kathgoroymenoi-gia-thn-apagwgh-lempidakh.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/lempidakis-apologia37340.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Προφυλακιστέοι και οι 7 κατηγορούμενοι για την απαγωγή Λεμπιδάκη" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47077-profylakisteoi-kai-oi-7-kathgoroymenoi-gia-thn-apagwgh-lempidakh.html">Προφυλακιστέοι και οι 7 κατηγορούμενοι για&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		


<li>
				<div><a href="/crete-news/47073-troxaio-me-ntelibera-sta-xania-ton-erikse-adespoto-skyli.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/1troxeoagia2.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Τροχαίο με ντελιβερά στα Χανιά - Τον έριξε αδέσποτο σκυλί (φωτο)" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47073-troxaio-me-ntelibera-sta-xania-ton-erikse-adespoto-skyli.html">Τροχαίο με ντελιβερά στα Χανιά - Τον έριξε&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/47075-boulgaros-o-dolofonos-tou-gnwstou-kardiologou-ths-krhths-omologhse-sthn-astynomia.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/giatros-siteia2_0.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Βούλγαρος ο δολοφόνος του γνωστού καρδιολόγου της Κρήτης - Ομολόγησε στην αστυνομία" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47075-boulgaros-o-dolofonos-tou-gnwstou-kardiologou-ths-krhths-omologhse-sthn-astynomia.html">Βούλγαρος ο δολοφόνος του γνωστού&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		


<li>
				<div><a href="/crete-news/47091-autes-einai-oi-nees-wres-sta-dromologia-ths-anek-apo-kai-pros-ta-xania.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/venizelos-696x464.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Αυτές είναι οι νέες ώρες στα δρομολόγια της ΑΝΕΚ από και προς τα Χανιά" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47091-autes-einai-oi-nees-wres-sta-dromologia-ths-anek-apo-kai-pros-ta-xania.html">Αυτές είναι οι νέες ώρες στα δρομολόγια της&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/03-oct/Facebook-m_3543125b-large_transpJliwavx4coWFCaEkEsb3kvxIt-lGGWCWqwLa_RXJU8.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω Facebook" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/47113-prosoxh-xaniwths-kataggellei-apath-mesw-facebook.html">Προσοχή: Χανιώτης καταγγέλλει απάτη μέσω&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		
</ul>




</div></div></aside>
                                                        </div>
                                                                <div class="tm-block-bottom">
                                                                                <footer class="tm-footer">
                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                                                <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li class="uk-active"><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/top.html">Top</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>
<div class="uk-panel"><div class='mod_ijoomlazone' id='ijoomlazone90'></div></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>                    </footer>
                                    </div>
                            </div>
        </div>
    </div>
            <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/old-harbor-chania.html">Χανιά Web camera</a></li><li><a href="/chania/info.html">Μυστικά της Κρήτης</a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html?ref=menu">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/chania/38532-ovale.html?menu">JK Vape Ηλεκτρονικό τσιγάρο</a></li><li><a href="/chania/45361-vapeport.html?menu">Vape port Ηλεκτρονικό τσιγάρο</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/chania/37842-vacanza.html?menu">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html?menu">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li><li><a href="/chania/38240-goldenfunpark.html">Bowling</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="https://www.aera.gr/chania/17333-theodorakis.html?menu">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html?menu">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html?menu">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός- Νυφικά</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    </body>
</html>