<!DOCTYPE HTML>
<html lang="el-gr" dir="ltr"  data-config='{"twitter":0,"plusone":0,"facebook":0,"style":"blue"}'>
<head>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html" />
  <meta name="keywords" content="aera.gr, Χανιά, Ενημέρωση, lifestyle, Διασκέδαση, Chania" />
  <meta name="og:title" content="Στο νοσοκομείο η Χριστίνα Μπόμπα!" />
  <meta name="og:type" content="article" />
  <meta name="og:image" content="https://www.aera.gr/images/00-2017/07-jun/mpompa4_.jpg" />
  <meta name="og:url" content="https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html" />
  <meta name="og:site_name" content="aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" />
  <meta name="og:description" content="Η Χριστίνα Μπόμπα βρίσκεται εδώ και τρεις μήνες στον Άγιο Δομίνικο, στο πλευρό του συντρόφου της, Σάκη Τανιμανίδη. " />
  <meta name="author" content="aera.gr news" />
  <meta name="description" content="Η Χριστίνα Μπόμπα βρίσκεται εδώ και τρεις μήνες στον Άγιο Δομίνικο, στο πλευρό του συντρόφου της, Σάκη Τανιμανίδη. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Στο νοσοκομείο η Χριστίνα Μπόμπα!</title>
  <link href="/component/jcomments/feed/com_content/45456.html" rel="alternate" type="application/rss+xml" title="Στο νοσοκομείο η Χριστίνα Μπόμπα!" />
  <link href="https://www.aera.gr/component/search/?Itemid=183&amp;catid=75&amp;id=45456&amp;format=opensearch" rel="search" title="Αναζήτηση aera.gr: Ενημέρωση - Οδηγός για τα Χανιά" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_avenue/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?highslide-7958373d.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/mavikthumbnails/mavikthumbnails/style.php?base=/plugins/content/mavikthumbnails" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?bootstrap.min-8be219c5.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style-2bd0aca6.css" type="text/css" />
  <link rel="stylesheet" href="/cache/template/gzip.php?style.min-a705f28c.css" type="text/css" />
  <link rel="stylesheet" href="https://www.aera.gr/modules/mod_ijoomla_adagency_zone/tmpl/mod_ijoomlazone.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-core-1e34b94d.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?core-eec296ec.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?caption-d9978585.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?highslide-with-gallery.packed-dc46ed5b.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.min-9e774e8e.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery.colorbox-min-4beebc66.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-a1ba0bf7.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?mootools-more-4c2c01af.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script-d39913de.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?script.min-2cc3d439.js" type="text/javascript"></script>
  <script src="/cache/template/gzip.php?jquery-6173ff46.js" type="text/javascript"></script>
  <script src="https://www.aera.gr/components/com_adagency/includes/js/domready.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
			        // Add the controlbar
			        if(typeof hs !== "undefined") {
				        hs.addSlideshow({
					        slideshowGroup: "45456",
					        interval: 5000,
					        repeat: false,
					        useControls: true,
					        fixedControls: "fit",
					        overlayOptions: {
						        opacity: .75,
						        position: "bottom center",
						        hideOnMouseOut: true
					        }
				        });
			        }
		        
				hs.graphicsDir = "/plugins/content/mavikthumbnails/mavikthumbnails/highslide/graphics/"
				hs.align = "center";
				hs.transitions = ["expand", "crossfade"];
				hs.outlineType = "rounded-white";
				hs.fadeInOut = true;
				hs.showCredits = false;
				//hs.dimmingOpacity = 0.75;
			</script>
  <link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="aera.gr online" />
  <!--[if lte IE 6]>
					<link href="/plugins/content/mavikthumbnails/mavikthumbnails/highslide/highslide-ie6.css" rel="stylesheet" type="text/css" />
				<![endif]-->
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>
  <style type='text/css'>
		.custom-easysharethis{ 
			padding: 2px 2px 2px 2px !important;
			margin: 2px 2px 2px 2px !important; 
			}
		</style>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_avenue/apple_touch_icon.png">
<link rel="stylesheet" href="/cache/template/gzip.php?theme-eced9ac9.css">
<script src="/cache/template/gzip.php?theme-a748a70f.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5963020862418715",
    enable_page_level_ads: true
  });
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3462707-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript" src="/media/jfbalbum/mag-popup.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jfbalbum/srz-mag-init.jq.js"></script>
<link rel="stylesheet" href="/media/jfbalbum/jfbstyles.css" type="text/css" />
</head>
<body class="tm-sidebar-a-right tm-sidebars-1 tm-isblog">
    <!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4f088785275003ed"></script> 
    <div class="tm-page-bg">
        <div class="uk-container uk-container-center">
            <div class="tm-container">
                                <div class="tm-headerbar uk-clearfix uk-hidden-small">
                                        <a class="tm-logo" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/aeragr.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="175" height="91" class="nothumb" /></a>
                                                            <div class="tm-search uk-float-right">
                        
<form id="search-262" class="uk-search" action="/crete-news.html" method="post" role="search" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Αποτελέσματα Αναζήτησης', 'msgMoreResults': 'Περισσότερα αποτελέσματα', 'msgNoResults': 'Δεν υπάρχουν αποτελέσματα', flipDropdown: 1}">
	<input class="uk-search-field" type="search" name="searchword" placeholder="Αναζήτηση...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="183">
</form>                    </div>
                                        <div class="uk-panel">
	<div class="tm-social-icon-buttons">
<a class="uk-icon-button uk-icon-facebook" href="https://www.facebook.com/ilikeaera" target="_blank"></a> 
<a class="uk-icon-button uk-icon-instagram" href="https://instagram.com/aeragr/" target="_blank"></a> 
<a class="uk-icon-button uk-icon-twitter" href="https://twitter.com/aeragr"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-google-plus" href="https://plus.google.com/+AeraGrchania"  target="_blank"></a>
 <a class="uk-icon-button uk-icon-rss" href="/rss"  target="_blank"></a>
</div></div>                </div>
                                                <div class="tm-top-block tm-grid-block">
                                        <nav class="tm-navbar uk-navbar">
                                                <ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Αρχή</a></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/chania.html">Χανιά </a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/shopping.html">Ψώνια</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 540px; max-width: 540px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li class="uk-parent uk-nav-header">Ηλεκτρονικό τσιγάρο
<ul class="uk-nav-sub"><li><a href="/chania/38532-ovale.html">JK Vape</a></li><li><a href="/chania/45361-vapeport.html">Vape port </a></li></ul></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/out.html">Restaurant - bar</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 330px; max-width: 330px; width:330px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/health.html">Υγεία</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-2" style="min-width: 480px; max-width: 480px; width:240px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li></ul></div><div class="uk-width-1-2"><ul class="uk-nav uk-nav-navbar"><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/holiday.html">Hotels</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 270px; max-width: 270px; width:270px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/wedding.html">Γάμος</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 300px; max-width: 300px; width:300px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="/news.html">Νέα</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 180px; max-width: 180px; width:180px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{}" aria-haspopup="true" aria-expanded="false"><a href="#">Υπηρεσίες</a>
<div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1" style="min-width: 250px; max-width: 250px; width:250px;"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></div></div></div></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul>                                                                        <a href="#offcanvas" class="uk-navbar-toggle uk-visible-small" data-uk-offcanvas></a>
                                                                        <div class="uk-navbar-content uk-navbar-center uk-visible-small"><a class="tm-logo-small" href="https://www.aera.gr">
	<img title="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" src="/images/stories/watermark.png" alt="Επαγγελματικός οδηγός για τα Χανιά - Φωτογραφίες - Ειδήσεις" width="200" height="53" class="nothumb" /></a></div>
                                            </nav>
                                                        </div>
                                                <section class="tm-top-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">
<div class="uk-width-1-1"><div class="uk-panel uk-panel-box">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- up aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="2766103853"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</section>
                                                                <div class="tm-middle uk-grid" data-uk-grid-match>
                                        <div class="tm-main uk-width-medium-2-3">
                                                                        <main class="tm-content">
                                                        
<div id="system-message-container">
</div>
<article class="uk-article tm-article" data-permalink="http://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html">

    
    <div class="tm-article-content">



                <h1 class="uk-article-title">
                            Στο νοσοκομείο η Χριστίνα Μπόμπα!                    </h1>
        
        
		<p class="uk-article-meta">

		Συντάχθηκε στις 04 Ιούνιος 2017. Εμφανίσεις: 684	
	</p>
	
        
        <div align='left'><script type='text/javascript' src='https://ws.sharethis.com/button/buttons.js'></script><script type='text/javascript'>stLight.options({nativeCount:true,popup: 'true',doNotHash : true, doNotCopy: true ,hashAddressBar: false,shorten: 'true'}); ;  </script><div class='custom-easysharethis'><span st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_facebook_hcount' ></span><span st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_fblike_hcount' ></span><span  st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_twitter_hcount' st_via='' st_title='Στο νοσοκομείο η Χριστίνα Μπόμπα!'></span><span st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_plusone_hcount' ></span><span st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_yahoo_hcount' ></span><span st_url='https://www.aera.gr/crete-news/45456-sto-nosokomeio-i-xristina-mpompa.html' class='st_sharethis_hcount' ></span></div></div>
        <div>
            

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<a class="thumbnail highslide with-zoomin-img" style="margin: 2px; float: left;" href="/images/00-2017/07-jun/mpompa4_.jpg" onclick='return hs.expand(this, { captionText: "&Sigma;&tau;&omicron; &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&omicron; &eta; &Chi;&rho;&iota;&sigma;&tau;ί&nu;&alpha; &Mu;&pi;ό&mu;&pi;&alpha;!", slideshowGroup: "45456" })' title="&Sigma;&tau;&omicron; &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&omicron; &eta; &Chi;&rho;&iota;&sigma;&tau;ί&nu;&alpha; &Mu;&pi;ό&mu;&pi;&alpha;!"><img src="/images/thumbnails/images/00-2017/07-jun/mpompa4_-601x320.jpg" width="601" height="320" alt="Στο νοσοκομείο η Χριστίνα Μπόμπα!" class=" uk-border-rounded" style="" /><span class="zoomin-img"></span></a>Η Χριστίνα Μπόμπα βρίσκεται εδώ και τρεις μήνες στον Άγιο Δομίνικο, στο πλευρό του συντρόφου της, Σάκη Τανιμανίδη. Η πανέμορφη κοπέλα του παρουσιαστή του Survivor περνάει ξέγνοιαστες στιγμές στην Καραϊβική κάνοντας γιόγκα και εκδρομές. Εχθές μάλιστα επισκέφθηκε τους περίφημους καταρράκτες του Άγιου Δομίνικου.<br /><br />Πριν λίγες μέρες οι παίκτες του Survivor και, συγκεκριμένα η ομάδα των Διάσημων είχαν κερδίσει ως έπαθλο να πάνε εκεί και να κάνουν πικ νικ. Έτσι και η Χριστίνα ζήλεψε και είπε να πάει και εκείνη. Μάλλον είχε ένα ατύχημα, όμως, καθώς μετά τις φωτογραφίες που ανέβασε στον προσωπικό της λογαριασμό στο Instagram, με την ίδια να ποζάρει στους καταρράκτες, ανέβασε άλλη μία όπου είναι ξαπλωμένη σε κρεβάτι νοσοκομείου.<br /><br />Όπως έγραψε στο Instagram Story της, η Χριστίνα Μπόμπα χτύπησε το πόδι της, αλλά χρειάστηκε να της χορηγηθεί ορός.

<div class="eliadunit" style="text-align:center;">

<!-- middle aera.gr -->
<ins class="adsbygoogle"
	style="display:block;"
	data-ad-client="ca-pub-5963020862418715"
	data-ad-slot="9165891058"
	data-ad-format="auto"
	data-ad-type="text_image"
	data-color-border="000000"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><br />Δες τις φωτογραφίa:<br /><img src="/images/00-2017/07-jun/mpompa1.jpg" width="363" height="600" alt="Στο νοσοκομείο η Χριστίνα Μπόμπα!" class="nothumb" style="margin: 2px;" /><br />tlife.gr        </div>

        
        
        
    </div>

        <ul class="uk-pagination">
        
                <li class="uk-pagination-next">
            <a href="/crete-news/45455-kriti-perase-eksw-apo-mpar-kai-pyrovolise-ston-aera.html">Next &gt;</a>            <i class="uk-icon-angle-double-right"></i>
        </li>
            </ul>
    
    <div class="allmode_box two ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/37057-mortoglou-rentals.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/mortoglou-rentals-chania-00.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Μόρτογλου motorbike rentals - Ενοικιάσεις Μοτοσυκλετών στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/37057-mortoglou-rentals.html" >Μόρτογλου motorbike rentals - Ενοικιάσεις&hellip;</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/17281-nami.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/nami/nami-chania-05.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="ΝΑΜΙ Mezedobaro - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/17281-nami.html" >ΝΑΜΙ Mezedobaro - Χανιά</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/25820-cabanamare.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/cabana/new/po/18402253_1452548901470149_1561003159419679987_o_resize.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Cabana Mare beach resort - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/25820-cabanamare.html" >Cabana Mare beach resort - Αγιά Μαρίνα, Χανιά</a></b></h4>
	</div></div>

<div class="uk-width-1-1 uk-width-medium-1-2"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/41326-best-friends.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/best-friends/best-friends-chania-00.jpg&amp;w=570&amp;h=270&amp;zc=1" width="570" height="270" alt="Best Friends καλλωπισμός κατοικίδιων - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/41326-best-friends.html" >Best Friends καλλωπισμός κατοικίδιων - Χανιά</a></b></h4>
	</div></div>





</div>
<script type="text/javascript">
<!--
var jcomments=new JComments(45456, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Προσθήκη νέου σχολίου</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Όνομα (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-mail (υποχρεωτικό)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Αποστολή ειδοποίησης σε περίπτωση νέων σχολίων</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/32236.html" width="121" height="60" alt="Κωδικός ασφαλείας" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Ανανέωση</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Αποστολή (Ctrl+Enter)">Αποστολή</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Ακύρωση">Ακύρωση</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="45456" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' χαρακτήρες απομένουν', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>
</article>                        </main>
                                                                    </div>
                                                                                                                        <aside class="tm-sidebar-a uk-width-medium-1-3"><div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Right aera.gr responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5963020862418715"
     data-ad-slot="6212424655"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="uk-panel uk-panel-box uk-hidden-medium uk-hidden-small"><div class="allmode_box one ">


<section class="tm-bottom-a uk-grid tm-grid-block" data-uk-grid-match="{target:'> div > .uk-panel'}">

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/17291-tzompanakis.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/stories/00/photos/tzompanakis-chania.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Τζομπανάκης - Κοσμηματοπωλείο στα Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/17291-tzompanakis.html" >Τζομπανάκης - Κοσμηματοπωλείο στα Χανιά</a></b></h4>
</div></div>

<div class="uk-width-1-1 uk-width-medium-1-1"><div class="uk-panel uk-panel-box" style="min-height: 287px;">
<a href="/chania/41889-paragamykonoschania.html" ><div class="uk-overlay">

	<img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2016/01-dec/00/paragka/pargka-mykonos-chania-02.jpg&amp;w=300&amp;h=120&amp;zc=1" width="300" height="120" alt="Παράγκα Mykonos Cafe Cocktail Bar - Χανιά" style="margin: 2px; float: left;"/>	<div class="uk-overlay-area"></div>
</div> </a>
<h4><b><a href="/chania/41889-paragamykonoschania.html" >Παράγκα Mykonos Cafe Cocktail Bar - Χανιά</a></b></h4>
</div></div>





</div></div>
<div class="uk-panel uk-panel-box style-stripes badge-top"><div class="allmode_box allmode-columns2 style-stripes badge-top">


<ul class="uk-list uk-list-striped">


<li>
				<div><a href="/crete-news/45358-ksanaplimmirise-epicheirisi-sta-chania-zimies-se-ampelia-kai-elies-loio-kakokairias.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/08-mai/000/gok.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Ξαναπλημμύρισε επιχείρηση στα Χανιά - Ζημιές σε αμπέλια και ελιές λόγω κακοκαιρίας (video)" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45358-ksanaplimmirise-epicheirisi-sta-chania-zimies-se-ampelia-kai-elies-loio-kakokairias.html">Ξαναπλημμύρισε επιχείρηση στα Χανιά -&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/45323-i-vroxi-dimioyrgise-katarraktes-sta-xania.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/08-mai/000/apoko.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Η βροχή δημιούργησε… “καταρράκτες στα Χανιά" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45323-i-vroxi-dimioyrgise-katarraktes-sta-xania.html">Η βροχή δημιούργησε… καταρράκτες στα Χανιά</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		


<li>
				<div><a href="/crete-news/45342-kriti-apistefto-peristatiko-kyisis-giatroi-den-pistevan-afto-pou-eidan.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/08-mai/000/egkios96940.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Κρήτη: Απίστευτο περιστατικό κύησης-Γιατροί δεν πίστευαν αυτό που είδαν" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45342-kriti-apistefto-peristatiko-kyisis-giatroi-den-pistevan-afto-pou-eidan.html">Κρήτη: Απίστευτο περιστατικό κύησης-Γιατροί&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/45346-troxaio-me-traumatismo-ston-parallhlo-ths-ethnikhs-odou-sta-xania.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/08-mai/000/troxeo-mixani2.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Τροχαίο με τραυματισμό στον παράλληλο της εθνικής οδού στα Χανιά" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45346-troxaio-me-traumatismo-ston-parallhlo-ths-ethnikhs-odou-sta-xania.html">Τροχαίο με τραυματισμό στον παράλληλο της&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		


<li>
				<div><a href="/crete-news/45455-kriti-perase-eksw-apo-mpar-kai-pyrovolise-ston-aera.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/07-jun/pistoli.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Κρήτη:Πέρασε έξω από μπαρ και πυροβόλησε στον αέρα" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45455-kriti-perase-eksw-apo-mpar-kai-pyrovolise-ston-aera.html">Κρήτη:Πέρασε έξω από μπαρ και πυροβόλησε&hellip;</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

	


<li>
				<div><a href="/crete-news/45349-anoigei-ek-neoy-toy-faraggi-ths-samarias.html"><img src="/modules/mod_raxo_allmode/tools/tb.php?src=/images/00-2017/08-mai/000/samaria-gorge.jpg&amp;w=122&amp;h=50&amp;zc=1" width="122" height="50" alt="Ανοίγει εκ νέου του φαράγγι της Σαμαριάς" style="margin: 2px; float: left;"/></a></div>
		
				<b><a href="/crete-news/45349-anoigei-ek-neoy-toy-faraggi-ths-samarias.html">Ανοίγει εκ νέου του φαράγγι της Σαμαριάς</a>

			
		</b>
		
		
		
		
		
		
		</li>

	

		
</ul>




</div></div></aside>
                                                        </div>
                                                                <div class="tm-block-bottom">
                                                                                <footer class="tm-footer">
                                                <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                                                <div class="uk-panel"><ul class="uk-subnav uk-subnav-line uk-flex-center"><li><a href="/agenda.html">A</a></li><li><a href="/photos.html">history</a></li><li><a href="/video.html">Video</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/about.html">About us</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/advertise.html">Διαφήμιση</a></li><li class="uk-active"><a href="/crete-news.html">Κρήτη</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδων</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/interviews.html">People</a></li><li><a href="/contact.html">Επικοινωνία</a></li><li><a href="/top.html">Top</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/stats.html">Στατιστικά</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></div>
<div class="uk-panel"><div class='mod_ijoomlazone' id='ijoomlazone90'></div></div>Powered by <a href="http://www.yootheme.com">Warp Theme Framework</a>                    </footer>
                                    </div>
                            </div>
        </div>
    </div>
            <div id="offcanvas" class="uk-offcanvas">
        <div class="uk-offcanvas-bar"><ul class="uk-nav uk-nav-offcanvas"><li><a href="/">Αρχή</a></li><li class="uk-parent"><a href="/chania.html">Χανιά </a><ul class="uk-nav-sub"><li><a href="/chania/live-dikastiria.html">Πλατεία Δικαστηρίων</a></li><li><a href="/chania/old-harbor-chania.html">Παλιό λιμάνι live</a></li><li><a href="/chania/all.html">Eπιχειρήσεις</a></li><li><a href="/chania/info.html">Πληροφορίες </a></li></ul></li><li class="uk-parent"><a href="/shopping.html">Ψώνια</a><ul class="uk-nav-sub"><li><a href="/shopping/athlitika-eidi-chania.html">Αθλητικά είδη - Συμπληρώματα</a></li><li><a href="/chania/17260-mema.html">Ανθοπωλεία</a></li><li><a href="/shopping/auto-chania.html">Αυτοκίνητο, μηχανάκι &amp; ποδήλατο</a></li><li><a href="/chania/25919-digital2000.html">Κινητή τηλεφωνία - Τεχνολογία</a></li><li><a href="/shopping/kritika-proionta-chania.html">Φαγητό, ποτό, παγωτό, γλυκό</a></li><li><a href="/shopping/proionta-omorfias-chania.html">Προϊόντα ομορφιάς</a></li><li><a href="/shopping/clothes-chania.html">Ρούχα, υποδήματα, αξεσουάρ </a></li><li><a href="/shopping/spiti-kipos-chania.html">Σπίτι και κήπος</a></li><li><a href="/shopping/wrario-twn-katasthmatwn.html">Ωράριο Καταστημάτων</a></li><li class="uk-parent"><a href="#">Ηλεκτρονικό τσιγάρο</a>
<ul><li><a href="/chania/38532-ovale.html">JK Vape</a></li><li><a href="/chania/45361-vapeport.html">Vape port </a></li></ul></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/out.html">Restaurant - bar</a><ul class="uk-nav-sub"><li><a href="/out/restaurants-mezedopoleia-fast-food-chania.html">Εστιατόρια, Μεζεδοπωλεία, Fast Food</a></li><li><a href="/out/nightlife-pub-bar-club-strip-chania.html">Nightlife (pub, bar, club, strip club)</a></li><li><a href="/out/cafe-chania.html">Καφετέριες, snack bar, γλυκό</a></li><li><a href="/out/beach-bar-chania.html">Beach Bar - Restaurant</a></li></ul></li><li class="uk-parent"><a href="/health.html">Υγεία</a><ul class="uk-nav-sub"><li><a href="/health/aisthitiki-adynatisma-chania.html">Αισθητική &amp; Αδυνάτισμα</a></li><li><a href="/health/gym-chania.html">Γυμναστήρια &amp; Σχολές χορού</a></li><li><a href="/health/kommotiria-chania.html">Κομμωτήρια</a></li><li><a href="/health/odontiatroi-chania.html">Οδοντίατροι</a></li><li><a href="/chania/19652-blacksheep.html">Tattoo &amp; piercing</a></li><li><a href="/chania/28048-bluepharmacy.html">Φαρμακεία</a></li><li><a href="/chania/41326-best-friends.html">Κατοικίδια ζώα</a></li></ul></li><li class="uk-parent"><a href="/holiday.html">Hotels</a><ul class="uk-nav-sub"><li><a href="/holiday/villas-chania.html">Βίλες</a></li><li><a href="/holiday/hotels-apartments-chania.html">Ξενοδοχεία - apartments</a></li><li><a href="/chania/37842-vacanza.html">Ενοικιάσεις αυτοκινήτων</a></li><li><a href="/chania/37057-mortoglou-rentals.html">Ενοικιάσεις μοτοσυκλετών</a></li></ul></li><li class="uk-parent"><a href="/wedding.html">Γάμος</a><ul class="uk-nav-sub"><li><a href="/wedding/veres-chania.html">Βέρες - κοσμήματα</a></li><li><a href="/wedding/kentra-ktimata-chania.html">Κέντρα - Κτήματα</a></li><li><a href="/wedding/nifiko-saloni-chania.html">Νυφικό σαλόνι</a></li><li><a href="/wedding/wedding-planning-chania.html">Οργάνωση - Στολισμός γάμων</a></li><li><a href="/wedding/photographer-chania.html">Φωτογράφοι</a></li></ul></li><li class="uk-parent"><a href="/news.html">Νέα</a><ul class="uk-nav-sub"><li><a href="/crete-news.html">Κρήτη</a></li><li><a href="/greece.html">Ελλάδα</a></li><li><a href="/world.html">Κόσμος</a></li><li><a href="/lifestyle.html">Lifestyle</a></li><li><a href="/interviews.html">Συνεντεύξεις</a></li><li><a href="/science.html">Τεχνολογία</a></li><li><a href="/love-sex.html">Love &amp; Sex</a></li></ul></li><li class="uk-parent"><a href="#">Υπηρεσίες</a>
<ul class="uk-nav-sub"><li><a href="/advertise.html">Online Διαφήμιση</a></li><li><a href="/hosting.html">Φιλοξενία ιστοσελίδας</a></li><li><a href="/portfolio.html">Κατασκευή ιστοσελίδων</a></li><li><a href="/stats.html">Στατιστικά </a></li><li><a href="/contact.html">Επικοινωνία</a></li></ul></li><li><a href="/events.html">Εκδηλώσεις</a></li><li><a href="/photo.html">Photos</a></li></ul></div>
    </div>
    </body>
</html>